New answers tagged

0

To solve my problem I have modified the ~/.vimrc file in the following manner: Load Russian language specific keymap first and Set vim-LaTeX options last, i.e.: " Russian language {{{ " ---------------- set keymap=russian-jcukenmac set iminsert=0 set imsearch=0 highlight lCursor guifg=NONE guibg=Cyan " }}} ... " vim-latex {{{ " --...


Top 50 recent answers are included