New answers tagged

2

You can control that with the 'selection' option. To disable the "past line" cursor behavior, use the following command: set selection=old Beware that using a non-default setting for this option is possibly likely to break behavior of some plug-ins, so it might not be a great idea to change it. There's also a motion that might be close to what you ...


Top 50 recent answers are included