How can I disable TreeSitter highlighting in inactive buffers?

I currently have all inactive buffers blurred and their syntax disabled, but I can't figure out how to disable the TreeSitter highlighting.

enter image description here



Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge that you have read and understand our privacy policy and code of conduct.